Start probleem

Post hier alles over Carson:
CRT, Gas Blaster, Gas Devil, Touring, Race Truck

Moderator: Moderator's groep

Gebruikersavatar
vogelhuisje63
Junior gebruiker
Junior gebruiker
Berichten: 5
Lid geworden op: Ma Okt 24, 2011 2:22 pm
Land: Nederland
Provincie: Noord-Brabant
Merk: Carson
Locatie: Wouw

Start probleem

Berichtdoor vogelhuisje63 » Do Okt 27, 2011 7:40 pm

Hallo allemaal,

Wij hebben een Carson op benzine.
Deze start na veel tobben zo nu en dan wel, maar slaat na een paar seconden weer af.
En dan krijgen we deze niet meer aan de gang.

De carburateur is gereviseerd. En standaard afgesteld. H=3 / L=2,25
Bougie is vernieuwd.
Tank en slangen zijn gereinigd.

We weten het niet meer.

Wie kan ons raad geven, wat het probleem met starten zou kunnen zijn ?

B.v.d. [-o<

Gebruikersavatar
boedr
Ingeburgerd
Ingeburgerd
Berichten: 46
Lid geworden op: Di Okt 27, 2009 12:29 pm
Land: nederland
Provincie: Noord-Brabant
Merk: hormann
Type: tk10
Merk 2: hormann
Type 2: ht2
Zenderset: spektrum 2 maal
Frequentie: 2,4ghz 2 maal
Club: M.R.C.E.
Website: www.hobbykwekerijleeuwis.tk
Locatie: oisterwijk
Contact:

Re: Start probleem

Berichtdoor boedr » Do Okt 27, 2011 9:47 pm

h op 1,5 en L op 1,25 zetten en de stationair helemaal indraaien.
Dan gaan afstellen.
Afstelling staat veel te rijk je verzuipt hem gewoon.
Als je hem hebt verzopen bougie eruit >ondersteboven houden<(belangrijk!) en dan een paar keer zonder bougie aan de trekstarter trekken dan is het meeste overtollige benzine er wel uit.

Gebruikersavatar
vogelhuisje63
Junior gebruiker
Junior gebruiker
Berichten: 5
Lid geworden op: Ma Okt 24, 2011 2:22 pm
Land: Nederland
Provincie: Noord-Brabant
Merk: Carson
Locatie: Wouw

Re: Start probleem

Berichtdoor vogelhuisje63 » Do Okt 27, 2011 10:21 pm

boedr schreef:h op 1,5 en L op 1,25 zetten en de stationair helemaal indraaien.
Dan gaan afstellen.
Afstelling staat veel te rijk je verzuipt hem gewoon.
Als je hem hebt verzopen bougie eruit >ondersteboven houden<(belangrijk!) en dan een paar keer zonder bougie aan de trekstarter trekken dan is het meeste overtollige benzine er wel uit.


Hartelijk bedankt voor je snelle advies.
Dit gaan we z.s.m. uit proberen.
We hopen dat dit werkt.

Gebruikersavatar
vogelhuisje63
Junior gebruiker
Junior gebruiker
Berichten: 5
Lid geworden op: Ma Okt 24, 2011 2:22 pm
Land: Nederland
Provincie: Noord-Brabant
Merk: Carson
Locatie: Wouw

Re: Start probleem

Berichtdoor vogelhuisje63 » Vr Okt 28, 2011 10:01 pm

boedr schreef:h op 1,5 en L op 1,25 zetten en de stationair helemaal indraaien.
Dan gaan afstellen.
Afstelling staat veel te rijk je verzuipt hem gewoon.
Als je hem hebt verzopen bougie eruit >ondersteboven houden<(belangrijk!) en dan een paar keer zonder bougie aan de trekstarter trekken dan is het meeste overtollige benzine er wel uit.


Hallo,

We hebben het heden uitgeprobeerd, maar helaas zonder resultaat.
Kan het zijn dat de carburateur defekt is ?
B.v.d.

Gebruikersavatar
kattekamp
Ingeburgerd
Ingeburgerd
Berichten: 99
Lid geworden op: Do Mar 12, 2009 3:36 pm
Land: nl
Provincie: Utrecht
Merk: Harm
Type: fx1 bx3
Merk 2: er is maar 1 merk
Zenderset: spektrum
Club: mrce
Locatie: Veenendaal
Contact:

Re: Start probleem

Berichtdoor kattekamp » Vr Okt 28, 2011 10:22 pm

zie mijn reactie op m.b.f. ;)

Gebruikersavatar
vogelhuisje63
Junior gebruiker
Junior gebruiker
Berichten: 5
Lid geworden op: Ma Okt 24, 2011 2:22 pm
Land: Nederland
Provincie: Noord-Brabant
Merk: Carson
Locatie: Wouw

Re: Start probleem

Berichtdoor vogelhuisje63 » Vr Okt 28, 2011 11:00 pm

kattekamp schreef:zie mijn reactie op m.b.f. ;)


Dank je wel.

Gebruikersavatar
fuhren100
Actieve poster
Actieve poster
Berichten: 138
Lid geworden op: Za Jan 31, 2009 8:45 pm
Land: nl
Provincie: Utrecht
Merk: fg
Type: monster beetle pro
Merk 2: gs
Type 2: sut ce
Zenderset: spektrum
Locatie: benschop

Re: Start probleem

Berichtdoor fuhren100 » Za Okt 29, 2011 1:40 pm

En??? Nog gelukt?? Ben benieuwd naar wat het euvel is.........
Gr Rinie
FG MONSTER BEETLE PRO FULL ALU

Gebruikersavatar
vogelhuisje63
Junior gebruiker
Junior gebruiker
Berichten: 5
Lid geworden op: Ma Okt 24, 2011 2:22 pm
Land: Nederland
Provincie: Noord-Brabant
Merk: Carson
Locatie: Wouw

Re: Start probleem

Berichtdoor vogelhuisje63 » Za Okt 29, 2011 7:18 pm

fuhren100 schreef:En??? Nog gelukt?? Ben benieuwd naar wat het euvel is.........
Gr Rinie


Hoi Rinie
Nou hij heeft weer gelopen hoor , zat dus waarschijnlijk in de gas klep in de carburateur , deze was aardig weg gesleten ( valse lucht probleem ) .
Heb tevens het kunststof blokje ( tussen car en blok ) vernieuwd , deze schijnt regelmatig krom te trekken door de warmte en sluit dan dus niet meer goed op de pakkingen af ( weer valse lucht ).
Het gaat er nu alleen nog maar om hem fijn af te stellen , daar het nu donker is , probeer ik het morgen ochtend te doen.

b.v.d.

Gebruikersavatar
fuhren100
Actieve poster
Actieve poster
Berichten: 138
Lid geworden op: Za Jan 31, 2009 8:45 pm
Land: nl
Provincie: Utrecht
Merk: fg
Type: monster beetle pro
Merk 2: gs
Type 2: sut ce
Zenderset: spektrum
Locatie: benschop

Re: Start probleem

Berichtdoor fuhren100 » Za Okt 29, 2011 8:05 pm

Ok maar met de instellingen van boedr moet hij redelijk goed lopen hoor. Maar in ieder geval succes ermee.
Fijn dat hij het weer doet :thumleft:
FG MONSTER BEETLE PRO FULL ALU


Terug naar “Carson”

Wie is er online

Gebruikers op dit forum: Geen geregistreerde gebruikers en 1 gast